wiki:ReleaseNotes/1.4.1

Known Issues with 1.4.1

1.4.1 requires PROJ >= 6.2.0. If you need to build with an older version of PROJ, Survex 1.2.x works with PROJ < 8.

Last modified 4 weeks ago Last modified on 08/11/21 04:59:16